requires util-linux instead of mount for fedora15
[util-vserver.git] / sl.patch
2011-04-07 S.Çağlar Onur [minor] use remote key files
2011-03-10 S.Çağlar Onur support SL6