import repository from arizona
[raven.git] / apps / gacksui / build / gacksui / .requires
1 ravenlib >= 2.2.30