import repository from arizona
[raven.git] / apps / digdug / build / digdugclient / .requires
1 ravenlib >= 2.2.27
2 digdugcli