Included a condition to be compatible to kernels before and after 3.19.1. This is...
[procprotect.git] /
-rw-r--r-- Makefile
-rw-r--r-- README
-rw-r--r-- procprotect.c
-rw-r--r-- procprotect.conf
-rwxr-xr-x procprotect.init
-rw-r--r-- procprotect.service
-rw-r--r-- procprotect.spec