Changed dependency info for sync_slivers
[plstackapi.git] / planetstack / uwsgi /
drwxr-xr-x ..
-rw-r--r-- planetstack.ini