Controller.backend_type is required
[plstackapi.git] / planetstack / core / models / site.py
2015-01-19 Tony Mack Controller.backend_type is required