Controller.backend_type is required
[plstackapi.git] / planetstack / core / admin.py
Simple merge