check if we can get rpm to create a Requires: to /usr/bin/python
[plnode-utils.git] /
drwxr-xr-x bin
-rw-r--r-- plnode-utils-lxc.spec
-rw-r--r-- plnode-utils-vs.spec
drwxr-xr-x plnode
-rwxr-xr-x setup.py