add OpenIPMI-tools as a requirement for this package.
[pcucontrol.git] /
-rw-r--r-- pcucontrol.spec
drwxr-xr-x pcucontrol