move the 'Requires: pcucontrol' from myplc to PLCAPI, as it's needed by RebootNodeWithPCU
[pcucontrol.git] / pcucontrol / transports / pyssh / __init__.py
2010-01-19 Thierry Parmentelat move the 'Requires: pcucontrol' from myplc to PLCAPI...
2009-12-22 Barış Metin move pcucontrol package into pcucontrol module.