satisfy FC6 rpm requirements for python files
[nodeupdate.git] /
-rw-r--r-- NodeUpdate.logrotate
-rw-r--r-- NodeUpdate.py
-rw-r--r-- NodeUpdate.spec