add vim-minimal as requirement of myplc-native
[myplc.git] / plc.sysconfig
2006-07-17 Mark Huang - do not generate sysconfig files