dont build myplc-docs for now
Thierry Parmentelat [Sun, 11 May 2008 19:26:49 +0000 (19:26 +0000)]
myplc-native.spec

index 1e4b368..fea2335 100644 (file)
@@ -69,7 +69,8 @@ Requires: PLCWWW
 Requires: nodeconfig
 Requires: PLCAPI
 Requires: bootstrapfs-%{pldistro}-%{_arch}
-Requires: myplc-docs
+#tmp, while we get the doc's build fixed
+#Requires: myplc-docs
 
 Provides: myplc