require ed for messing with yumgroups when running service plc packages
Thierry Parmentelat [Tue, 15 Mar 2011 16:28:29 +0000 (17:28 +0100)]
myplc.spec

index 5a5b6d2..00407bc 100644 (file)
@@ -50,6 +50,7 @@ Requires: vim-minimal
 Requires: findutils
 Requires: xmlsec1
 Requires: xmlsec1-openssl
+Requires: ed
 %if "%{distro}" == "Fedora" && %{distrorelease} >= 10
 Requires: cronie
 %else