change required mkinitrd version for centos5
[linux-2.6.git] / original /
2010-12-07 S.Çağlar Onur rebase everything against latest RHEL6 kernel
2010-04-28 S.Çağlar Onur restore original one
2010-04-27 S.Çağlar Onur vserver enabled RHEL 6 kernel