include warnings caused by the code for future references
[linux-2.6.git] / config-workarounds
2010-12-08 S.Çağlar Onur enable CONFIG_SYSFS_DEPRECATED_V until we have a modern...