require libvirt-daemon-driver-interface only when it's actually built
[libvirt.git] /
-rw-r--r-- Makefile
-rw-r--r-- libvirt.spec