Add libvirt-0.9.8 spec file with minor changes.
[libvirt.git] /
-rw-r--r-- libvirt.spec