use plain 0.10.2 for now, sounds like 0.10.2.2 is not published as ftp yet
[libvirt.git] /
-rw-r--r-- Makefile
-rw-r--r-- libvirt.spec