attempt to install build dependency libvirt-devel
[libvirt-python.git] /
-rw-r--r-- Makefile
-rw-r--r-- libvirt-python.spec