drop backward compatibility with older iptables versions as new kernels only support v2
[iptables.git] / copy-xid.patch
2010-05-03 S.Çağlar Onur drop backward compatibility with older iptables version...
2010-04-05 S.Çağlar Onur update to 1.4.7 and change repositoyry layout as this...