bump to 2.1.6 to solve compilation problems under f14 ejabberd-2.1.6-0
[ejabberd.git] /
-rw-r--r-- Makefile
-rw-r--r-- ejabberd-ejabberdctl_fix.diff
-rw-r--r-- ejabberd.init
-rw-r--r-- ejabberd.logrotate
-rw-r--r-- ejabberd.pam
-rw-r--r-- ejabberd.spec
-rw-r--r-- ejabberd.sysconfig
-rw-r--r-- ejabberdctl.apps
-rw-r--r-- ejabberdctl.pam